Windows Mail folders

Posted: 04-24-2006, 01:06 AM
What's the significance of having the Navigation pane disappear in certain
folders, like when I go to my message store folder
(C:\Users\<username>\AppData\Local\Microsoft\Windo ws Mail? It's not even an
option anymore.



Also, what's with the blue folder/file names there? What does the blue
signify?

Windows Mail folders


Responses to "Windows Mail folders"

Puppy Breath
Guest
Posts: n/a
 
Re: Windows Mail folders
Posted: 04-24-2006, 01:18 AM
Sorry about the double-post. Got an error message saying it didn't post the
first time. Now I realize I get that error every time, even though it does
post.




"Puppy Breath" <alan@coolnerds.com> wrote in message
news:32354BEE-092F-499C-9F7A-1D771FE3ED90@microsoft.com...
> What's the significance of having the Navigation pane disappear in certain
> folders, like when I go to my message store folder
> (C:\Users\<username>\AppData\Local\Microsoft\Windo ws Mail? It's not even
> an option anymore.
>
>
>
> Also, what's with the blue folder/file names there? What does the blue
> signify?
>
Andre Da Costa [Extended64]
Guest
Posts: n/a
 
Re: Windows Mail folders
Posted: 04-24-2006, 02:31 AM
I was discussing this with a friend when using build 5342, its not happening
in build 5365, I just checked, its fixed. In the folder tree, it naviagates
along with me.
--
--
Andre
Windows Connected | http://www.windowsconnected.com
Extended64 | http://www.extended64.com
Blog | http://www.extended64.com/blogs/andre
http://spaces.msn.com/members/adacosta

"Puppy Breath" <alan@coolnerds.com> wrote in message
news:32354BEE-092F-499C-9F7A-1D771FE3ED90@microsoft.com...
> What's the significance of having the Navigation pane disappear in certain
> folders, like when I go to my message store folder
> (C:\Users\<username>\AppData\Local\Microsoft\Windo ws Mail? It's not even
> an option anymore.
>
>
>
> Also, what's with the blue folder/file names there? What does the blue
> signify?
>

Roland Bierlein
Guest
Posts: n/a
 
Re: Windows Mail folders
Posted: 04-24-2006, 02:02 PM
Buenas tardes: *Puppy Breath* escribió:
> Sorry about the double-post. Got an error message saying it didn't post the
> first time. Now I realize I get that error every time, even though it does
> post.
In build 5308, which you are using, exists a bug which prevents messages
containing specific characters from being correctly sent to the Communities
interface. The NNTP part of the message is being posted correctly, though.
It's a known issue and as far as I know resolved in more recent builds.

Saludos
Roland
--
Probleme mit OE? Hier gibt es die Lösungen: <http://oe-faq.de>!

"Wer etwas verkaufen will, muß die Sprache beherrschen.
Aber wer etwas kaufen will, den versteht jedermann. (G. García Márquez)
 
LinkBack Thread Tools Display Modes
 


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On
Forum Jump


Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows Mail not able to use existing mail store? -Bill Lancaster Windows Vista Mail 33 09-23-2007 06:06 AM
Old Windows Folders FiOS Dave Windows Vista File Management 2 07-24-2006 02:20 AM
import contacts from other e-mail accounts onto Windows Live Mail Desktop Beta... Windows Vista Mail 10 07-11-2006 03:02 PM
Why can't I see my mail folders in WLMDB? (Inbox, Sent, etc.) byoung210 Windows Vista Mail 7 06-23-2006 04:05 PM
Windows Mail = OE? Charles Leung Windows Vista Mail 6 03-05-2006 01:35 AM